<!DOCTYPE html>
<html>
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<title>
	RTL Text - RTL Text</title>
    <meta name="viewport" content="width=device-width, user-scalable=no">
	<META NAME="DESCRIPTION" CONTENT="Bekijk hier de actievoorwaarden van alle acties op de zenders van RTL.">
	<META NAME="KEYWORDS" CONTENT="">
    <meta property="og:title" content="RTL Text">
    <meta property="og:description" content="Bekijk hier de actievoorwaarden van alle acties op de zenders van RTL.">
        

    <script src="http://www.rtl.nl/system/scripts/ask/rtlask.min.js" type="text/javascript"></script>
    <script type="text/javascript">
        RTL.init({

            meta: {
                abstractkey:  "295195",  //RTL XL
                seasonkey:    "295196",  //Seizoen 1
                ui : "550e8400-d39b-52e5-v716-446655440000",
                titel : "RTL Text - RTL Text",
                context : "",
                nav : "",
                type : "",
            },
             metabar : {
                visible: true,
                animationTrigger: 'event'
            }


        })
    </script>


<SCRIPT language="JavaScript" src="/js/jquery.js"></script>
<SCRIPT language="JavaScript" src="/js/jquery.cookie.js"></script>
<SCRIPT language="JavaScript" src="/js/main.js"></script>
<link rel="stylesheet" href="/css/main.css" type="text/css" >
<link rel="stylesheet" href="/css/mobile.css" type="text/css" >

<META NAME="COPYRIGHT" CONTENT="">
<META NAME="REVISIT-AFTER" CONTENT="2 days">
<META NAME="ROBOTS" CONTENT="INDEX,FOLLOW">

</head>

<body>

<nav class="main-menu">
    <div class="full-width">
      <a href="/"><div class="logo"></div></a>
      <div class="holder-navi">
        <a href="/" class="item-menu active" data-page=".home">Algemene Voorwaarden</a>
        <a href="/programma" class="item-menu " data-page=".programma">Programma Overzicht</a>
        <a href="/winnaars" class="item-menu " data-page=".winnaars">Winnaar Overzicht</a>
        <div style="clear:both"></div>
      </div>
      <div class="icon-holder">
        <div class="menu-icon"></div>
      </div>
      <div style="clear:both"></div>
    </div>
  </nav>

<page class="home">
    <section class="voorwaarden intro">
      <div class="full-width">
        <div class="holder-text"  style="padding-bottom: 80px;">
          <div class="title">RTL TEXT gestopt!</div>
          <div class="text">
          Op 1 april 2017 is RTL gestopt met het aanbieden van nieuws via teletekst (RTL TEXT). Teletekstondertiteling blijft beschikbaar via pagina 888 en 889.
           Voor het laatste nieuws en weerinformatie verwijzen wij je naar de sites van <a href="http://www.rtlnieuws.nl/" target="_blank">RTL Nieuws</a> 
            en <a href="https://www.buienradar.nl/" target="_blank">Buienradar</a>.
            Informatie over de programma’s van RTL vind je in de elektronische programmagids van je TV-aanbieder.
         </div>
        </div>
      </div>
    </section>


    <section class="programlist">
      <div class="full-width">
        <div class="main-title">Specifieke spelvoorwaarden</div>
        <div class="holder-items">
            
          <a href="/programma/35/" class="item-program rtl5">
            <div class="icon"></div>
            <div class="context">
              <div class="subtitle">actie</div>
              <div class="title">Topchef Academy-quiz </div>
            </div>
          </a>
            
          <a href="/programma/40/" class="item-program rtl4">
            <div class="icon"></div>
            <div class="context">
              <div class="subtitle">actie</div>
              <div class="title">All You Need Is Love-quiz</div>
            </div>
          </a>
            
          <a href="/programma/41/" class="item-program rtl4">
            <div class="icon"></div>
            <div class="context">
              <div class="subtitle">actie</div>
              <div class="title">Obese USA-quiz </div>
            </div>
          </a>
            
          <a href="/programma/39/" class="item-program rtl4">
            <div class="icon"></div>
            <div class="context">
              <div class="subtitle">actie</div>
              <div class="title">Love is in the air quiz</div>
            </div>
          </a>
          
          <div style="clear:both"></div>
        </div>
      </div>
    </section>

    
    <section class="home-header">
      <div class="full-width">
      <div class="winnaars">

          <div class="main-title">Winnaars</div>
          <div class="text">
            <p><strong>Topchef academy: </strong>Dhr. Bride uit Vianen heeft een Quooker inclusief installatie gewonnen.</p>
<p><strong>Eigen huis &amp; Tuin:&nbsp;</strong>Mevr. Palmer uit Amsterdam&nbsp;heeft een Weber iGrill 2 gewonnen.</p>
<p><strong>Eigen huis &amp; Tuin: </strong>Dhr. Luinenburg uit Sneek heeft een Weber iGrill 2 gewonnen.</p>
<p><strong>Eigen huis &amp; Tuin: </strong>Dhr.&nbsp;de Moor uit Middelburg heeft een Weber iGrill 2 gewonnen.</p>
<p><strong>UEFA </strong><strong>Europa League: </strong>Mevr. Spithoff uit Assen heeft 10.000 euro bruto gewonnen.</p>
<p><strong>Goede tijden, slechte tijden (vrijdag): </strong>Dhr. Uitdehaag uit Nispen heeft 500 euro bruto gewonnen.</p>
<p><strong>Goede tijden, slechte tijden </strong><strong>(woensdag)</strong><strong>: </strong>Mevr. van den Bogaard uit Veghel heeft 500 euro bruto gewonnen.</p>
<p><strong>Goede tijden, slechte tijden (dinsdag): </strong>Mevr. Rasic uit Roermond&nbsp; heeft 500 euro bruto gewonnen.</p>
<p><strong>Goede tijden, slechte tijden (maandag): </strong>winnaar bekend bij de redactie.</p>
<p><strong>RTL Boulevard hoofdprijs: </strong>Mevr. van Akelijen uit Kampen heeft vier tickets voor de speciale Baywatch&nbsp;premiere at the beach gewonnen, incl. overnachting in Grand Hotel Kurhaus</p>
<p><strong>RTL Boulevard troostprijs: </strong>Mevr. Hermans uit Den Haag heeft&nbsp;twee tickets voor de speciale Baywatch&nbsp;premiere at the beach gewonnen.</p>
<p><strong>RTL Boulevard troostprijs: </strong>Mevr. Duijns uit&nbsp;Hoofdorp heeft&nbsp;twee tickets voor de speciale Baywatch&nbsp;premiere at the beach gewonnen.</p>
<p><strong>Topchef -&nbsp;Youtube: </strong>Mevr. van Maurik uit Waardenburg heeft een Quooker inclusief installatie gewonnen.</p>
<p>&nbsp;</p>          </div>
          <a href="/winnaars" class="holder-button">
            <div class="button-more">Lees verder</div>
          </a>

 
      </div>
    
      <div class="image" style="background-image:url('http://rtl.lwcdn.nl/imageScaled/file?site=rtltext&file=1493124236_Luuk_Ikink.jpg');"></div>
    </div>

    </section>

    <section class="voorwaarden short">
      <div class="full-width">
        <div class="holder-text">
          <div class="title">Algemene Spelvoorwaarden</div>
          <div class="text">
                <p><span style="color: black; font-family: 'Arial',sans-serif; font-size: 10pt; mso-fareast-font-family: 'Times New Roman'; mso-fareast-language: NL; mso-bidi-font-weight: bold;">Conform de Gedragscode Promotionele Kansspelen zijn deze algemene spelvoorwaarden (hierna: de &ldquo;Algemene spelvoorwaarden&rdquo;) van toepassing op promotionele kansspelen, van de televisiezenders van RTL Nederland B.V., waaronder RTL 4, RTL 5, RTL 7, RTL 8, RTL Lounge, RTL Crime en RTL Telekids en de bijbehorende internetsites, waaronder <a href="http://www.rtl.nl/" target="_blank"><span style="mso-ansi-font-size: 10.0pt; mso-bidi-font-size: 10.0pt; mso-ansi-font-weight: normal;"><strong><span style="color: #f49712;">www.rtl.nl</span></strong></span></a> en overige activiteiten, die worden georganiseerd door CLT-UFA S.A. alsmede op promotionele kansspelen ten behoeve van overige activiteiten, die worden georganiseerd door RTL Nederland B.V. (inclusief dochterondernemingen) (hierna: de &ldquo;Aanbieder&rdquo;). Naast de Algemene spelvoorwaarden, zullen in de meeste gevallen voor afzonderlijke promotionele kansspelen Specifieke spelvoorwaarden van toepassing zijn ten aanzien van de deelname aan het betreffende spel. Door deelname aan het spel gaat de deelnemer akkoord met de toepasselijkheid van de Algemene en Specifieke spelvoorwaarden.</span></p>
<p style="background: white; margin: 15pt 0cm 0pt; line-height: 13.5pt; mso-outline-level: 2;"><span style="font-family: 'Arial',sans-serif; font-size: 10pt; mso-fareast-font-family: 'Times New Roman'; mso-fareast-language: NL; mso-bidi-font-weight: bold;">Deelnemers dienen minimaal 18 jaar of ouder te zijn, behoudens voor zover in de Specifieke spelvoorwaarden anders is bepaald. Indien deelname voor minderjarigen (jonger dan 18 jaar) op grond van de Specifieke spelvoorwaarden is toegestaan, verklaren deelnemers tot 18 jaar toestemming van (een) ouder(s) dan wel voogd te hebben verkregen voor deelname aan het spel. </span></p>
<p style="background: white; margin: 15pt 0cm 0pt; line-height: 13.5pt; mso-outline-level: 2;"><span style="font-family: 'Arial',sans-serif; font-size: 10pt; mso-fareast-font-family: 'Times New Roman'; mso-fareast-language: NL; mso-bidi-font-weight: bold;">Deelname is uitgesloten voor medewerkers van de Aanbieder en inwonende partners of familie van voornoemde medewerkers en van door de Aanbieder bij de organisatie van het spel ingeschakelden, waaronder begrepen adverteerders, sponsors of producenten. </span></p>
<p style="background: white; margin: 15pt 0cm 0pt; line-height: 13.5pt; mso-outline-level: 2;"><span style="font-family: 'Arial',sans-serif; font-size: 10pt; mso-fareast-font-family: 'Times New Roman'; mso-fareast-language: NL; mso-bidi-font-weight: bold;">De deelnemer is verplicht tot het verschaffen van correcte, actuele en complete informatie bij de deelname aan het spel. De Aanbieder kan een winnaar verzoeken om voor uitreiking van de prijs bewijs te leveren van zijn/haar identiteit en een geldige inschrijving op het door de deelnemer opgegeven woon- of verblijfadres. </span></p>
<p style="background: white; margin: 15pt 0cm 0pt; line-height: 13.5pt; mso-outline-level: 2;"><span style="font-family: 'Arial',sans-serif; font-size: 10pt; mso-fareast-font-family: 'Times New Roman'; mso-fareast-language: NL; mso-bidi-font-weight: bold;">Over de uitslag van het spel en de toekenning van prijzen kan niet worden gecorrespondeerd. </span></p>
<p style="background: white; margin: 15pt 0cm 0pt; line-height: 13.5pt; mso-outline-level: 2;"><span style="font-family: 'Arial',sans-serif; font-size: 10pt; mso-fareast-font-family: 'Times New Roman'; mso-fareast-language: NL; mso-bidi-font-weight: bold;">De prijzen zijn persoonsgebonden en staan op naam van de winnaar. De prijzen zijn niet overdraagbaar, inwisselbaar voor geld of voor andere producten of diensten. Bij weigering of niet aanvaarding van de prijs of de aan de prijs verbonden voorwaarden, zal de prijs niet worden uitgekeerd. Alsdan is de Aanbieder gerechtigd een andere winnaar te selecteren.</span></p>
<p style="background: white; margin: 15pt 0cm 0pt; line-height: 13.5pt; mso-outline-level: 2;"><span style="font-family: 'Arial',sans-serif; font-size: 10pt; mso-fareast-font-family: 'Times New Roman'; mso-fareast-language: NL; mso-bidi-font-weight: bold;">De prijzen worden toegekend in de staat waarin ze zich bevinden. De Aanbieder is niet verantwoordelijk voor enige zichtbare of verborgen gebreken aan de prijzen noch voor eventuele schade bij de levering (verzending) van de prijs.</span></p>
<p style="background: white; margin: 15pt 0cm 0pt; line-height: 13.5pt; mso-outline-level: 2;"><span style="font-family: 'Arial',sans-serif; font-size: 10pt; mso-fareast-font-family: 'Times New Roman'; mso-fareast-language: NL; mso-bidi-font-weight: bold;">De afhandeling van de levering van de prijzen gebeurt door de Aanbieder, door de adverteerder/sponsor of een ander daartoe aangestelde derde. </span></p>
<p style="background: white; margin: 15pt 0cm 0pt; line-height: 13.5pt; mso-outline-level: 2;"><span style="font-family: 'Arial',sans-serif; font-size: 10pt; mso-fareast-font-family: 'Times New Roman'; mso-fareast-language: NL; mso-bidi-font-weight: bold;">De Aanbieder is niet verantwoordelijk voor eventuele gebreken van post- of verzendingsbedrijven (bijvoorbeeld vertraging, staking, beschadiging of verlies) bij de levering van de prijzen. In het geval de winnaar een aangetekend verzonden prijs niet in ontvangst kan nemen bij bezorging, zal de winnaar de prijs op een later tijdstip afhalen (bijvoorbeeld bij postkantoor of postagentschap e.d.). De Aanbieder kan niet aansprakelijk gesteld worden indien de prijs niet wordt afgehaald door de winnaar of door een onbevoegd persoon in ontvangst is genomen, ook niet ingeval er geen notificatie of berichtgeving in enigerlei vorm door het post- of verzendbedrijven is achtergelaten. </span></p>
<p style="background: white; margin: 15pt 0cm 0pt; line-height: 13.5pt; mso-outline-level: 2;"><span style="font-family: 'Arial',sans-serif; font-size: 10pt; mso-fareast-font-family: 'Times New Roman'; mso-fareast-language: NL; mso-bidi-font-weight: bold;">Indien de prijs bestaat uit toegangskaarten voor concerten, festivals, films, sportwedstrijden of gelijksoortige dan wel andersoortige evenementen, kan er bij afgelasting geen aanspraak gemaakt worden op enige vorm van compensatie.</span></p>
<p style="background: white; margin: 15pt 0cm 0pt; line-height: 13.5pt; mso-outline-level: 2;"><span style="font-family: 'Arial',sans-serif; font-size: 10pt; mso-fareast-font-family: 'Times New Roman'; mso-fareast-language: NL; mso-bidi-font-weight: bold;">Indien de prijs bestaat uit een reis of verblijf in het buitenland waarvoor een paspoort is vereist, zal de deelnemer voor toekenning van de prijs in het bezit dienen te zijn van een geldig paspoort, bij gebreke waarvan een prijs niet aan een deelnemer zal worden toegekend.</span></p>
<p style="background: white; margin: 15pt 0cm 0pt; line-height: 13.5pt; mso-outline-level: 2;"><span style="font-family: 'Arial',sans-serif; font-size: 10pt; mso-fareast-font-family: 'Times New Roman'; mso-fareast-language: NL; mso-bidi-font-weight: bold;">De winnaar kan tot uiterlijk drie maanden na bekendmaking aanspraak maken op uitreiking van de prijs. Na deze periode vervalt de aanspraak op de prijs automatisch.</span></p>
<p style="background: white; margin: 15pt 0cm 0pt; line-height: 13.5pt; mso-outline-level: 2;"><span style="font-family: 'Arial',sans-serif; font-size: 10pt; mso-fareast-font-family: 'Times New Roman'; mso-fareast-language: NL; mso-bidi-font-weight: bold;">De winnaars van de prijzen geven de Aanbieder toestemming om kosteloos de verstrekte persoonsgegevens, eventuele foto&rsquo;s of eventuele door de deelnemers geleverde bijdragen ten behoeve van het spel te gebruiken bij promotionele activiteiten in verband met het spel alsmede in het kader van de bekendmaking van de winnaar via alle media, waaronder begrepen radio, televisie en internet.</span></p>
<p style="background: white; margin: 15pt 0cm 0pt; line-height: 13.5pt; mso-outline-level: 2;"><span style="font-family: 'Arial',sans-serif; font-size: 10pt; mso-fareast-font-family: 'Times New Roman'; mso-fareast-language: NL; mso-bidi-font-weight: bold;">De winnaars van de prijzen zullen op verzoek van de Aanbieder medewerking verlenen aan promotionele activiteiten van de Aanbieder voor zover dit in redelijkheid van hen verlangd mag worden, waaronder begrepen publiciteit ten aanzien van de prijsuitreiking via alle media zoals de radio, televisie en internet. Voor de verleende medewerking aan promotionele activiteiten zal geen financi&euml;le vergoeding worden betaald. </span></p>
<p style="background: white; margin: 15pt 0cm 0pt; line-height: 13.5pt; mso-outline-level: 2;"><span style="font-family: 'Arial',sans-serif; font-size: 10pt; mso-fareast-font-family: 'Times New Roman'; mso-fareast-language: NL; mso-bidi-font-weight: bold;">De deelnemer geeft toestemming tot de verwerking van persoonsgegevens in verband met de deelname aan het spel. De Aanbieder mag de persoonsgegevens opnemen in haar gegevensbestand, dat vertrouwelijk en conform de Wet Bescherming Persoonsgegevens zal worden behandeld. </span></p>
<p style="background: white; margin: 15pt 0cm 0pt; line-height: 13.5pt; mso-outline-level: 2;"><span style="font-family: 'Arial',sans-serif; font-size: 10pt; mso-fareast-font-family: 'Times New Roman'; mso-fareast-language: NL; mso-bidi-font-weight: bold;">De persoonsgegevens kunnen worden gebruikt om uitvoering te geven aan het spel en de uitreiking van de prijzen. In dat kader is de Aanbieder gerechtigd om de persoonsgegevens te verstrekken aan derde partijen, die betrokken zijn bij het betreffende spel (waaronder begrepen leveranciers, adverteerders, sponsors en/of producenten). Bovendien verleent de deelnemer toestemming om hem/haar op de hoogte te houden van producten en/of diensten van de Aanbieder, haar partners (onder andere sponsors, producenten en adverteerders) en zorgvuldig door haar geselecteerde bedrijven.</span></p>
<p style="background: white; margin: 15pt 0cm 0pt; line-height: 13.5pt; mso-outline-level: 2;"><span style="font-family: 'Arial',sans-serif; font-size: 10pt; mso-fareast-font-family: 'Times New Roman'; mso-fareast-language: NL; mso-bidi-font-weight: bold;">Gebruik van de ter beschikking gestelde prijzen is voor rekening en risico van de winnaars. De Aanbieder kan niet aansprakelijk worden gesteld op grond van de Algemene en/of Specifieke spelvoorwaarden voor het gebruik van de prijzen door de winnaars.</span></p>
<p style="background: white; margin: 15pt 0cm 0pt; line-height: 13.5pt; mso-outline-level: 2;"><span style="font-family: 'Arial',sans-serif; font-size: 10pt; mso-fareast-font-family: 'Times New Roman'; mso-fareast-language: NL; mso-bidi-font-weight: bold;">De Aanbieder is op geen enkele wijze aansprakelijk voor eventuele schade die voortvloeit uit de deelname aan het spel noch voor eventuele technische storingen, gebreken of vertragingen met betrekking tot de deelname aan het spel of de aanwijzing van de winnaar. </span></p>
<p style="background: white; margin: 15pt 0cm 0pt; line-height: 13.5pt; mso-outline-level: 2;"><span style="font-family: 'Arial',sans-serif; font-size: 10pt; mso-fareast-font-family: 'Times New Roman'; mso-fareast-language: NL; mso-bidi-font-weight: bold;">De Aanbieder is op geen enkele wijze aansprakelijk voor mogelijke problemen of gebreken die voortvloeien uit het gebruik van de website en/of het downloaden van welke componenten dan ook met betrekking tot de spellen.</span></p>
<p style="background: white; margin: 15pt 0cm 0pt; line-height: 13.5pt; mso-outline-level: 2;"><span style="font-family: 'Arial',sans-serif; font-size: 10pt; mso-fareast-font-family: 'Times New Roman'; mso-fareast-language: NL; mso-bidi-font-weight: bold;">De Aanbieder is gerechtigd deelnemers te diskwalificeren als zij van mening is dat de deelnemers niet conform de Algemene en/of Specifieke spelvoorwaarden handelen dan wel indien de deelnemers zich anderszins op frauduleuze wijze toegang verschaffen tot het spel of het spelverloop op oneerlijke wijze be&iuml;nvloeden.</span></p>
<p style="background: white; margin: 15pt 0cm 0pt; line-height: 13.5pt; mso-outline-level: 2;"><span style="font-family: 'Arial',sans-serif; font-size: 10pt; mso-fareast-font-family: 'Times New Roman'; mso-fareast-language: NL; mso-bidi-font-weight: bold;">De <a href="http://www.rtl.nl/service/copyright/" target="_blank"><span style="color: windowtext; mso-ansi-font-size: 10.0pt; mso-bidi-font-size: 10.0pt; mso-ansi-font-weight: normal;"><strong>gebruiksvoorwaarden</strong></span></a> zoals gepubliceerd op <a href="http://www.rtl.nl/" target="_blank"><span style="color: windowtext; mso-ansi-font-size: 10.0pt; mso-bidi-font-size: 10.0pt; mso-ansi-font-weight: normal;"><strong>www.rtl.nl</strong></span></a> zijn eveneens van toepassing door deelname aan het spel. </span></p>
<p style="background: white; margin: 15pt 0cm 0pt; line-height: 13.5pt; mso-outline-level: 2;"><span style="font-family: 'Arial',sans-serif; font-size: 10pt; mso-fareast-font-family: 'Times New Roman'; mso-fareast-language: NL; mso-bidi-font-weight: bold;">De Algemene en Specifieke spelvoorwaarden hebben geen betrekking op promotionele activiteiten, die onder verantwoordelijkheid van de adverteerders, sponsors of overige derden (productiebedrijven) worden georganiseerd. </span></p>
<p style="background: white; margin: 15pt 0cm 0pt; line-height: 13.5pt; mso-outline-level: 2;"><span style="font-family: 'Arial',sans-serif; font-size: 10pt; mso-fareast-font-family: 'Times New Roman'; mso-fareast-language: NL; mso-bidi-font-weight: bold;">Op verzoek van een deelnemer zullen de Algemene en/of Specifieke spelvoorwaarden gratis ter beschikking worden gesteld aan de deelnemer. Tevens zijn de <a href="http://www.rtl.nl/service/algemenespelvoorwaarden/" target="_blank"><span style="color: windowtext; mso-ansi-font-size: 10.0pt; mso-bidi-font-size: 10.0pt; mso-ansi-font-weight: normal;"><strong>Algemene spelvoorwaarden</strong></span></a> te raadplegen op <a href="http://www.rtl.nl/" target="_blank"><span style="color: windowtext; mso-ansi-font-size: 10.0pt; mso-bidi-font-size: 10.0pt; mso-ansi-font-weight: normal;"><strong>www.rtl.nl</strong></span></a> en <a href="http://www.text.nl/"><strong><span style="color: windowtext; mso-ansi-font-size: 10.0pt; mso-bidi-font-size: 10.0pt;">www.text.nl</span></strong></a>. <span style="mso-spacerun: yes;">&nbsp;</span>De Specifieke spelvoorwaarden zullen via een bij het spel vermelde teletekst pagina en/of internet site te raadplegen zijn.</span></p>
<p style="background: white; margin: 15pt 0cm 0pt; line-height: 13.5pt; mso-outline-level: 2;"><span style="font-family: 'Arial',sans-serif; font-size: 10pt; mso-fareast-font-family: 'Times New Roman'; mso-fareast-language: NL; mso-bidi-font-weight: bold;">De Aanbieder is gerechtigd naar eigen inzicht en zonder voorafgaande kennisgeving deze Algemene Spelvoorwaarden alsmede de Specifieke spelvoorwaarden gedurende de looptijd van het spel (Actieperiode) te wijzigen of aan te passen, dan wel zonder opgave van reden het spel te staken, te wijzigen of aan te passen vanwege haar moverende redenen, zonder dat de Aanbieder daardoor op enigerlei wijze tot vergoeding van schade is gehouden jegens de deelnemer. Wijziging of aanpassing van het spel, zal door de Aanbieder op passende wijze publiekelijk (bijvoorbeeld via haar site) bekend worden gemaakt.</span></p>
<p style="background: white; margin: 15pt 0cm 0pt; line-height: 13.5pt; mso-outline-level: 2;"><span style="font-family: 'Arial',sans-serif; font-size: 10pt; mso-fareast-font-family: 'Times New Roman'; mso-fareast-language: NL; mso-bidi-font-weight: bold;">Indien &eacute;&eacute;n of meer bepalingen van de Algemene en/of Specifieke spelvoorwaarden nietig of ongeldig zijn, dan tast dit niet de geldigheid van de overige bepalingen van de Algemene en/of Specifieke spelvoorwaarden aan. </span></p>
<p style="background: white; margin: 15pt 0cm 0pt; line-height: 13.5pt; mso-outline-level: 2;"><span style="font-family: 'Arial',sans-serif; font-size: 10pt; mso-fareast-font-family: 'Times New Roman'; mso-fareast-language: NL; mso-bidi-font-weight: bold;">Voor zover de Algemene spelvoorwaarden afwijken van hetgeen in de Specifieke spelvoorwaarden is bepaald, prevaleren de bepalingen uit de Specifieke spelvoorwaarden. </span></p>
<p style="background: white; margin: 15pt 0cm 0pt; line-height: 13.5pt; mso-outline-level: 2;"><span style="font-family: 'Arial',sans-serif; font-size: 10pt; mso-fareast-font-family: 'Times New Roman'; mso-fareast-language: NL; mso-bidi-font-weight: bold;">Eventuele vragen, klachten of opmerkingen over de spelen kunnen aan de publieksservice van RTL Nederland gericht worden: <br /> RTL Nederland B.V.<br /> Postbus 15016<br /> 1200 TV Hilversum<br /> Telefoonnummer: 035-6718718 <br /> KvK-nummer: 32105893 (Hilversum)<br /> BTW-nummer: 32055892<br /> Voor meer informatie: <a href="http://www.rtl.nl/" target="_blank"><span style="color: windowtext; mso-ansi-font-size: 10.0pt; mso-bidi-font-size: 10.0pt; mso-ansi-font-weight: normal;"><strong>www.rtl.nl</strong></span></a></span><strong><span style="color: #666666; font-family: 'Arial',sans-serif; font-size: 12pt; mso-fareast-font-family: 'Times New Roman'; mso-fareast-language: NL;"><br /> <br /> </span></strong><span style="font-family: 'Arial',sans-serif; font-size: 10pt; mso-fareast-font-family: 'Times New Roman'; mso-fareast-language: NL; mso-bidi-font-weight: bold;">Algemene spelvoorwaarden laatst gewijzigd op 1 januari 2014</span></p>
<p style="background: white; margin: 15pt 0cm 0pt; line-height: 13.5pt; mso-outline-level: 2;"><strong><span style="color: #f49712; font-family: 'Arial',sans-serif; font-size: 10pt; mso-fareast-font-family: 'Times New Roman'; mso-fareast-language: NL;">Algemene spelvoorwaarden prijsvragen</span></strong></p>
<p style="background: white; margin: 15pt 0cm 0pt; line-height: 13.5pt; mso-outline-level: 2;">&nbsp;</p>
<p style="background: white; margin: 0cm 0cm 12pt; line-height: 13.5pt;"><span style="font-family: 'Arial',sans-serif; font-size: 10pt; mso-fareast-font-family: 'Times New Roman'; mso-fareast-language: NL; mso-bidi-font-weight: bold;">Deze algemene voorwaarden (hierna: de &lsquo;Algemene voorwaarden prijsvragen&rsquo;) zijn van toepassing op prijsvragen, van de televisiezenders van RTL Nederland B.V., waaronder RTL 4, RTL 5, RTL 7, RTL 8, RTL Lounge, RTL Crime en RTL Telekids en de bijbehorende internetsites, waaronder <a href="http://www.rtl.nl/" target="_blank"><span style="color: windowtext; mso-ansi-font-size: 10.0pt; mso-bidi-font-size: 10.0pt; mso-ansi-font-weight: normal;"><strong>www.rtl.nl</strong></span></a>, die worden georganiseerd door CLT-UFA S.A. alsmede op prijsvragen ten behoeve van overige activiteiten, die worden georganiseerd door RTL Nederland B.V. (inclusief dochterondernemingen) (hierna: de &lsquo;Aanbieder&rsquo;). Door deelname aan de betreffende prijsvragen gaat de deelnemer akkoord met de onderstaande algemene voorwaarden prijsvragen. Daarnaast worden per prijsvraag Specifieke voorwaarden prijsvragen van toepassing verklaard.</span></p>
<p style="background: white; margin: 15pt 0cm 0pt; line-height: 13.5pt; mso-outline-level: 2;"><span style="font-family: 'Arial',sans-serif; font-size: 10pt; mso-fareast-font-family: 'Times New Roman'; mso-fareast-language: NL; mso-bidi-font-weight: bold;">Deelnemers dienen minimaal 18 jaar of ouder te zijn, behoudens voor zover in de Specifieke voorwaarden prijsvragen anders is bepaald. Indien deelname voor minderjarigen (jonger dan 18 jaar) op grond van de Specifieke voorwaarden prijsvragen is toegestaan, verklaren deelnemers tot 18 jaar toestemming van (een) ouder(s) dan wel voogd te hebben verkregen voor deelname aan het spel.</span></p>
<p style="background: white; margin: 15pt 0cm 0pt; line-height: 13.5pt; mso-outline-level: 2;"><span style="font-family: 'Arial',sans-serif; font-size: 10pt; mso-fareast-font-family: 'Times New Roman'; mso-fareast-language: NL; mso-bidi-font-weight: bold;">Uitgesloten van deelname zijn medewerkers en familieleden van de Aanbieder en inwonende partners of familie van voornoemde medewerkers. Alsmede eventuele participanten ten aanzien van de betreffende prijsvraag (waaronder begrepen adverteerders, sponsors of producenten). </span></p>
<p style="background: white; margin: 15pt 0cm 0pt; line-height: 13.5pt; mso-outline-level: 2;"><span style="font-family: 'Arial',sans-serif; font-size: 10pt; mso-fareast-font-family: 'Times New Roman'; mso-fareast-language: NL; mso-bidi-font-weight: bold;">De deelnemer is verplicht tot het verschaffen van correcte, actuele en complete informatie bij de deelname aan het spel. De Aanbieder kan een winnaar verzoeken om voor uitreiking van de prijs bewijs te leveren van zijn/haar identiteit en een geldige inschrijving op het door de deelnemer opgegeven woon-of verblijfadres.</span></p>
<p style="background: white; margin: 15pt 0cm 0pt; line-height: 13.5pt; mso-outline-level: 2;"><span style="font-family: 'Arial',sans-serif; font-size: 10pt; mso-fareast-font-family: 'Times New Roman'; mso-fareast-language: NL; mso-bidi-font-weight: bold;">Over de uitslag en toekenning van de prijs kan niet worden gecorrespondeerd.</span></p>
<p style="background: white; margin: 15pt 0cm 0pt; line-height: 13.5pt; mso-outline-level: 2;"><span style="font-family: 'Arial',sans-serif; font-size: 10pt; mso-fareast-font-family: 'Times New Roman'; mso-fareast-language: NL; mso-bidi-font-weight: bold;">De prijs is persoonsgebonden en staat op naam van de winnaar. De prijs is niet overdraagbaar, inwisselbaar of uit te keren in geld of voor andere producten of diensten. Bij weigering of niet aanvaarding van de prijs of de aan de prijsvraag verbonden voorwaarden, zal de prijs niet worden uitgekeerd. Alsdan is de Aanbieder gerechtigd een andere winnaar te selecteren.</span></p>
<p style="background: white; margin: 15pt 0cm 0pt; line-height: 13.5pt; mso-outline-level: 2;"><span style="font-family: 'Arial',sans-serif; font-size: 10pt; mso-fareast-font-family: 'Times New Roman'; mso-fareast-language: NL; mso-bidi-font-weight: bold;">De prijs wordt toegekend in de staat waarin ze zich bevindt. De Aanbieder is niet verantwoordelijk voor enige zichtbare of verborgen gebreken aan de prijs noch voor eventuele schade bij levering (verzending) van de prijs.</span></p>
<p style="background: white; margin: 15pt 0cm 0pt; line-height: 13.5pt; mso-outline-level: 2;"><span style="font-family: 'Arial',sans-serif; font-size: 10pt; mso-fareast-font-family: 'Times New Roman'; mso-fareast-language: NL; mso-bidi-font-weight: bold;">De afhandeling van de levering van de prijs gebeurt door de Aanbieder, adverteerder/sponsor of een ander daartoe aangestelde derde. In het laatste geval is de Aanbieder niet verantwoordelijk voor de levering van de prijs. In dat geval zal de datum van levering van de prijs in overleg met de leverancier van de prijs worden bepaald.</span></p>
<p style="background: white; margin: 15pt 0cm 0pt; line-height: 13.5pt; mso-outline-level: 2;"><span style="font-family: 'Arial',sans-serif; font-size: 10pt; mso-fareast-font-family: 'Times New Roman'; mso-fareast-language: NL; mso-bidi-font-weight: bold;">De Aanbieder is niet verantwoordelijk voor eventuele gebreken van post- of verzendingsbedrijven (bijvoorbeeld vertraging, staking, beschadiging of verlies) bij de levering van de prijs. In het geval de winnaar, een medebewoner/aanwezige of omwonende een aangetekend verzonden prijs niet in ontvangst kan nemen bij bezorging, zal de winnaar de prijs op een later tijdstip afhalen (bijvoorbeeld bij postkantoor of postagentschap e.d.). De Aanbieder kan niet aansprakelijk gesteld worden indien de prijs niet wordt afgehaald door de winnaar of door een onbevoegd persoon in ontvangst is genomen, ook niet ingeval er geen notificatie of berichtgeving in enigerlei vorm door het post- of verzendbedrijf is achtergelaten.</span></p>
<p style="background: white; margin: 15pt 0cm 0pt; line-height: 13.5pt; mso-outline-level: 2;"><span style="font-family: 'Arial',sans-serif; font-size: 10pt; mso-fareast-font-family: 'Times New Roman'; mso-fareast-language: NL; mso-bidi-font-weight: bold;">Indien de prijs bestaat uit toegangskaarten voor concerten, festivals, films, sportwedstrijden of gelijksoortige dan wel andersoortige evenementen, kan er bij afgelasting geen aanspraak gemaakt worden op enige vorm van compensatie.</span></p>
<p style="background: white; margin: 15pt 0cm 0pt; line-height: 13.5pt; mso-outline-level: 2;"><span style="font-family: 'Arial',sans-serif; font-size: 10pt; mso-fareast-font-family: 'Times New Roman'; mso-fareast-language: NL; mso-bidi-font-weight: bold;">Indien de prijs bestaat uit een reis of verblijf in het buitenland waarvoor een paspoort is vereist, zal de deelnemer voor toekenning van de prijs in het bezit dienen te zijn van een geldig paspoort, bij gebreke waarvan een prijs niet aan een deelnemer zal worden toegekend.</span></p>
<p style="background: white; margin: 15pt 0cm 0pt; line-height: 13.5pt; mso-outline-level: 2;"><span style="font-family: 'Arial',sans-serif; font-size: 10pt; mso-fareast-font-family: 'Times New Roman'; mso-fareast-language: NL; mso-bidi-font-weight: bold;">De winnaar kan tot uiterlijk drie maanden na bekendmaking aanspraak maken op uitreiking van de prijs. Na deze periode vervalt de aanspraak op de prijs automatisch.</span></p>
<p style="background: white; margin: 15pt 0cm 0pt; line-height: 13.5pt; mso-outline-level: 2;"><span style="font-family: 'Arial',sans-serif; font-size: 10pt; mso-fareast-font-family: 'Times New Roman'; mso-fareast-language: NL; mso-bidi-font-weight: bold;">De winnaar van de prijs geeft de Aanbieder toestemming om kosteloos de verstrekte persoonsgegevens, eventuele foto&rsquo;s of eventuele door de deelnemers geleverde bijdragen ten behoeve van de prijsvraag te gebruiken bij promotionele activiteiten in verband met de prijsvraag alsmede in het kader van de bekendmaking van de winnaar via alle media, waaronder begrepen radio, televisie en internet.</span></p>
<p style="background: white; margin: 15pt 0cm 0pt; line-height: 13.5pt; mso-outline-level: 2;"><span style="font-family: 'Arial',sans-serif; font-size: 10pt; mso-fareast-font-family: 'Times New Roman'; mso-fareast-language: NL; mso-bidi-font-weight: bold;">Voor zover vereist, zal de Aanbieder zorgdragen voor het (doen) inhouden en aangifte van kansspelbelasting, behoudens voor zover in de Specifieke voorwaarden prijsvragen anders is vermeld.</span></p>
<p style="background: white; margin: 15pt 0cm 0pt; line-height: 13.5pt; mso-outline-level: 2;"><span style="font-family: 'Arial',sans-serif; font-size: 10pt; mso-fareast-font-family: 'Times New Roman'; mso-fareast-language: NL; mso-bidi-font-weight: bold;">De winnaars van de prijzen zullen op verzoek van de Aanbieder medewerking verlenen aan promotionele activiteiten van de Aanbieder voor zover dit in redelijkheid van hen verlangd mag worden, waaronder begrepen publiciteit ten aanzien van de prijsuitreiking via alle media zoals de radio, televisie en internet. Voor de verleende medewerking aan promotionele activiteiten zal geen financi&euml;le vergoeding worden betaald.</span></p>
<p style="background: white; margin: 15pt 0cm 0pt; line-height: 13.5pt; mso-outline-level: 2;"><span style="font-family: 'Arial',sans-serif; font-size: 10pt; mso-fareast-font-family: 'Times New Roman'; mso-fareast-language: NL; mso-bidi-font-weight: bold;">De deelnemer geeft toestemming tot de verwerking van persoonsgegevens in verband met deelname aan de prijsvraag. De Aanbieder mag de persoonsgegevens opnemen in haar gegevensbestand, dat vertrouwelijk en conform de Wet Bescherming Persoonsgegevens zal worden behandeld.</span></p>
<p style="background: white; margin: 15pt 0cm 0pt; line-height: 13.5pt; mso-outline-level: 2;"><span style="font-family: 'Arial',sans-serif; font-size: 10pt; mso-fareast-font-family: 'Times New Roman'; mso-fareast-language: NL; mso-bidi-font-weight: bold;">De persoonsgegevens kunnen worden gebruikt om uitvoering te geven aan de prijsvraag en de uitreiking van de prijs. In dat kader is de Aanbieder gerechtigd om de persoonsgegevens te verstrekken aan derde partijen, die betrokken zijn bij de betreffende prijsvraag (waaronder begrepen leveranciers, adverteerders, sponsors en/of producenten). Bovendien verleent de deelnemer toestemming om hem/haar op de hoogte te houden van producten en/of diensten van de Aanbieder, haar partners (onder andere sponsors, producenten en adverteerders) en zorgvuldig door haar geselecteerde bedrijven.</span></p>
<p style="background: white; margin: 15pt 0cm 0pt; line-height: 13.5pt; mso-outline-level: 2;"><span style="font-family: 'Arial',sans-serif; font-size: 10pt; mso-fareast-font-family: 'Times New Roman'; mso-fareast-language: NL; mso-bidi-font-weight: bold;">Gebruik van de ter beschikking gestelde prijs is voor rekening en risico van de winnaar. De Aanbieder kan niet aansprakelijk worden gesteld op grond van de Algemene en/of Specifieke voorwaarden prijsvragen voor het gebruik van de prijs door de winnaar.</span></p>
<p style="background: white; margin: 15pt 0cm 0pt; line-height: 13.5pt; mso-outline-level: 2;"><span style="font-family: 'Arial',sans-serif; font-size: 10pt; mso-fareast-font-family: 'Times New Roman'; mso-fareast-language: NL; mso-bidi-font-weight: bold;">De Aanbieder is op geen enkele wijze aansprakelijk voor eventuele schade die voortvloeit uit de deelname aan de prijsvraag noch voor eventuele technische storingen, gebreken of vertragingen met betrekking tot de deelname aan de prijsvraag of de aanwijzing van de winnaar.</span></p>
<p style="background: white; margin: 15pt 0cm 0pt; line-height: 13.5pt; mso-outline-level: 2;"><span style="font-family: 'Arial',sans-serif; font-size: 10pt; mso-fareast-font-family: 'Times New Roman'; mso-fareast-language: NL; mso-bidi-font-weight: bold;">De Aanbieder is op geen enkele wijze aansprakelijk voor mogelijke problemen of gebreken die voortvloeien uit het gebruik van de website en/of het downloaden van welke componenten dan ook met betrekking tot de prijsvraag.</span></p>
<p style="background: white; margin: 15pt 0cm 0pt; line-height: 13.5pt; mso-outline-level: 2;"><span style="font-family: 'Arial',sans-serif; font-size: 10pt; mso-fareast-font-family: 'Times New Roman'; mso-fareast-language: NL; mso-bidi-font-weight: bold;">De Aanbieder is gerechtigd deelnemers te diskwalificeren als zij van mening is dat de deelnemers niet conform de Algemene en/of Specifieke voorwaarden prijsvragen handelen dan wel indien de deelnemers zich anderszins op frauduleuze wijze toegang verschaffen tot de prijsvraag of het verloop van de prijsvraag op oneerlijke wijze be&iuml;nvloeden.</span></p>
<p style="background: white; margin: 15pt 0cm 0pt; line-height: 13.5pt; mso-outline-level: 2;"><span style="font-family: 'Arial',sans-serif; font-size: 10pt; mso-fareast-font-family: 'Times New Roman'; mso-fareast-language: NL; mso-bidi-font-weight: bold;">De <a href="http://www.rtl.nl/service/copyright/" target="_blank"><span style="color: windowtext; mso-ansi-font-size: 10.0pt; mso-bidi-font-size: 10.0pt; mso-ansi-font-weight: normal;"><strong>gebruiksvoorwaarden</strong></span></a> zoals gepubliceerd op <a href="http://www.rtl.nl/" target="_blank"><span style="color: windowtext; mso-ansi-font-size: 10.0pt; mso-bidi-font-size: 10.0pt; mso-ansi-font-weight: normal;"><strong>www.rtl.nl</strong></span></a> zijn eveneens van toepassing door deelname aan de prijsvraag.</span></p>
<p style="background: white; margin: 15pt 0cm 0pt; line-height: 13.5pt; mso-outline-level: 2;"><span style="font-family: 'Arial',sans-serif; font-size: 10pt; mso-fareast-font-family: 'Times New Roman'; mso-fareast-language: NL; mso-bidi-font-weight: bold;">De Aanbieder is gerechtigd naar eigen inzicht en zonder voorafgaande kennisgeving deze Algemene alsmede de Specifieke voorwaarden prijsvragen gedurende de looptijd van de prijsvraag te wijzigen of aan te passen, dan wel zonder opgave van reden de prijsvraag te staken, te wijzigen of aan te passen vanwege haar moverende redenen, zonder dat de Aanbieder daardoor op enigerlei wijze tot vergoeding van schade is gehouden jegens de deelnemer. Wijziging of aanpassing van het spel, zal door de Aanbieder op passende wijze publiekelijk (bijvoorbeeld via haar site) bekend worden gemaakt.</span></p>
<p style="background: white; margin: 15pt 0cm 0pt; line-height: 13.5pt; mso-outline-level: 2;"><span style="font-family: 'Arial',sans-serif; font-size: 10pt; mso-fareast-font-family: 'Times New Roman'; mso-fareast-language: NL; mso-bidi-font-weight: bold;">Indien &eacute;&eacute;n of meer bepalingen van de Algemene en/of Specifieke voorwaarden prijsvragen nietig of ongeldig zijn, dan tast dit niet de geldigheid van de overige bepalingen van de Algemene en/of Specifieke voorwaarden prijsvragen aan.</span></p>
<p style="background: white; margin: 15pt 0cm 0pt; line-height: 13.5pt; mso-outline-level: 2;"><span style="font-family: 'Arial',sans-serif; font-size: 10pt; mso-fareast-font-family: 'Times New Roman'; mso-fareast-language: NL; mso-bidi-font-weight: bold;">Voor zover de Algemene voorwaarden prijsvragen afwijken van hetgeen in de Specifieke voorwaarden prijsvragen is bepaald, prevaleren de bepalingen uit de Specifieke voorwaarden prijsvragen.</span></p>
<p style="background: white; margin: 15pt 0cm 0pt; line-height: 13.5pt; mso-outline-level: 2;"><span style="font-family: 'Arial',sans-serif; font-size: 10pt; mso-fareast-font-family: 'Times New Roman'; mso-fareast-language: NL; mso-bidi-font-weight: bold;">Eventuele vragen, klachten of opmerkingen over de prijsvraag kunnen aan de publieksservice van RTL Nederland gericht worden: <br /> RTL Nederland B.V.<br /> Postbus 15016<br /> 1200 TV Hilversum<br /> Telefoonnummer: 035-6718718 <br /> KvK-nummer: 32105893 (Hilversum)<br /> BTW-nummer: 32055892<br /> Voor meer informatie: <a href="http://www.rtl.nl/" target="_blank"><span style="color: windowtext; mso-ansi-font-size: 10.0pt; mso-bidi-font-size: 10.0pt; mso-ansi-font-weight: normal;"><strong>www.rtl.nl</strong></span></a><br /> <br /> Algemene voorwaarden prijsvragen laatst gewijzigd op 1 januari 2014 </span></p>
<p style="background: white; margin: 15pt 0cm 0pt; line-height: 13.5pt; mso-outline-level: 2;">&nbsp;</p>
<p style="background: white; margin: 15pt 0cm 0pt; line-height: 13.5pt; mso-outline-level: 2;">&nbsp;</p>
<p style="background: white; margin: 0cm 0cm 8pt; line-height: 13.5pt;">&nbsp;</p>
<p style="background: white; margin: 0cm 0cm 8pt; line-height: 13.5pt;">&nbsp;</p>
<p style="background: white; margin: 0cm 0cm 8pt; line-height: 13.5pt;">&nbsp;</p>
<p style="background: white; margin: 0cm 0cm 8pt; line-height: 13.5pt;"><span style="font-family: 'Arial',sans-serif; font-size: 10pt; mso-fareast-font-family: 'Times New Roman'; mso-fareast-language: NL; mso-bidi-font-weight: bold;">&nbsp;</span></p>
<p style="background: white; margin: 0cm 0cm 8pt; line-height: 13.5pt;">&nbsp;</p>
<p style="background: white; margin: 0cm 0cm 8pt; line-height: 13.5pt;">&nbsp;</p>
<p>&nbsp;</p>           </div>
          <div class="button-less">Inklappen</div>
        </div>
        <div class="holder-button">
          <div class="button-more">Lees verder</div>
        </div>
      </div>
    </section>



  </page>        
<footer class="main-footer">
    <div class="full-width">
      <div class="holder-logo"><div class="logo"></div></div>
      <div class="holder-submenu">© 2017 RTL Nederland
        <a href="https://www.rtl.nl/contact" target="_blank"><div class="item-submenu">Contact</div></a>     
        <a href="https://www.rtl.nl/adverterenbij/adverterenbij/V-PJPCIAACMAoYyf" target="_blank"><div class="item-submenu">Adverteren</div></a>    
        <a href="http://www.rtl.nl/service/copyright/" target="_blank" ><div class="item-submenu">Gebruikersvoorwaarden</div></a>
        <a href="http://terms.rtl.nl/privacy-statement/" target="_blank"><div class="item-submenu">Privacy Statement</div></a>
      </div>
      <div style="clear:both;"></div>
    </div>
  </footer>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-91951548-1', 'auto');
  ga('send', 'pageview');

</script>

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WWHMGG"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WWHMGG');</script>
<!-- End Google Tag Manager -->


</body>
</html>


